문제

EF 7과 함께 LINQPad를 사용하는 데 성공한 사람이 있습니까? DLL을 생성하고 "EF DBContext"화면에서 선택하면 오류가 발생 Could not load file or assembly Microsoft.AspNet.Mvc.ViewFeatures, Version=6.0.0

그것은 나입니까, 아니면 (아직) 지원되지 않았습니까?

인기 답변

완전히 지원되지는 않지만 기본적으로 5.06 이상의 LinqPad 버전을 만들 수 있습니다. ( http://www.linqpad.net/download.aspx ) - 연결 추가 - "추가 드라이버보기"버튼을 사용하십시오. 대화 상자 - EF7 선택




아래 라이선스: CC-BY-SA with attribution
와 제휴하지 않음 Stack Overflow
이 KB는 합법적입니까? 예, 이유를 알아보십시오.
아래 라이선스: CC-BY-SA with attribution
와 제휴하지 않음 Stack Overflow
이 KB는 합법적입니까? 예, 이유를 알아보십시오.