Package X is not compatible with netstandard2.0

.net-standard-2.0 entity-framework-core visual-studio-2017

Accepted Answer

ZZZ_tmp
6
12/19/2017 8:00:38 AM

Popular Answer

ZZZ_tmp


Related Questions





Related

Licensed under: CC-BY-SA with attribution
Not affiliated with Stack Overflow
Licensed under: CC-BY-SA with attribution
Not affiliated with Stack Overflow